Релиз архивный релиз

1С:Бюджет поселения 8 1.3.53.28 — что нового, патчи и обновление

1С:Бюджет поселения 8от 14 апреля 2025 г.

Версия 1.3.53.28 Закупки В конфигурации обновлены описания единых форматов электронных документов (открытые форматы для обмена данными) единой информационной системы в сфере закупок. Полное описание релиза

активных патчей
13
платформа
не ниже 8.3.24.1548
до актуальной
2 обновления
БП
Вы смотрите архивный релиз 1.3.53.28. Актуальная версия 1.3.56.50 от 5 июня 2026 г..

Перед переходом нужно проверить платформу, расширения и изменения конфигурации — порядок работ зависит от состояния вашей базы.

Проверить возможность обновления

Ответьте на три вопроса — специалист проверит, можно ли обновить вашу базу до актуальной версии и что для этого потребуется.

маршрут обновления2 последовательных обновления1.3.53.281.3.56.50
платформа на путине ниже 8.3.25.1374по официальным требованиям 1С

Мы не обещаем, что конкретная проблема исчезнет после обновления, пока не увидели базу: проверим, исправлена ли она в следующем релизе или патче, и предложим порядок работ. Стоимость — после проверки.

Шаг 1 из 4≈ 30 секунд
База изменялась программистами?

От этого зависит, нужен ли анализ доработок перед обновлением.

Что нового в релизе

Релиз 1.3.53.28

Закупки В конфигурации обновлены описания единых форматов электронных документов (открытые форматы для обмена данными) единой информационной системы в сфере закупок. Обмен данными с органами Федерального казначейства В конфигурации в соответствии с альбомом версии 36.0 изменено описание xml-форматов файлов с выписками из лицевого счета администратора доходов бюджета. Исправлены выявленные ошибки.

Источник:

Требования к платформе

не ниже 8.3.24.1548не ниже 8.3.25.1374

Описание и порядок обновления

Дополнительная информация

БиблиотекаСинхронизацииДанных 1.0.4.234 БиблиотекаТехнологииСервиса 2.0.14.56 БюджетПоселения 1.3.53.28 ИнтернетПоддержкаПользователей 2.8.1.34 СтандартныеПодсистемы 3.1.10.492

Официальный источник
Что изменилось

Версия 1.3.53.28 Закупки В конфигурации обновлены описания единых форматов электронных документов (открытые форматы для обмена данными) единой информационной системы в сфере закупок. Обмен данными с органами Федерального казначейства В конфигурации в соответствии с альбомом версии 36.0 изменено описание xml-форматов файлов с выписками из лицевого счета администратора доходов бюджета. Исправлены выявленные ошибки.

Официальный источник
Дополнительная информация

1С:Предприятие 8 Конфигурация "Бюджет поселения", редакция 1.3 Версия 1.3.53 1. Дополнительные файлы поставки. 2. Важная информация. Дополнительные файлы поставки ------------------------------------------------------------------------------ 1. Файл "Характеристика конфигурации.htm" содержит краткое описание основных функциональных возможностей конфигурации "Бюджет поселения", редакция 1.3. 2. Файл "Инструкция по переходу на Бюджет поселения 8" содержит рекомендации и советы по первоначальному заполнению данных. 3. В поставку включены файлы c внешними обработками. Файлы находятся в подкаталоге tmplts\1c\SettlementBudget\1_3_53_28\EXT\ каталога установки 1С:Предприятия 8. ВНИМАНИЕ ------------------------------------------------------------------------------ Обновление до версии 1.3.53 возможно с версии не ниже 1.3.52. Важная информация ------------------------------------------------------------------------------ Версия 1.3.53 конфигурации "Бюджет поселения", редакция 1.3, предназначена для использования с версией системы 1С:Предприятие 8 не ниже 8.3.24.1548.

Официальный источник

Исправления ошибок

Активных патчей: 13. Файлы патчей мы не скачиваем.

EF_00_00722659активный2025-04-10

При работе в приложении, например, УНФ 3.0.11.99, в журнале регистрации может возникнуть ошибка вида: Не удалось установить параметр сеанса ТекущийПользователь по причине: "Поле объекта не обнаружено (УникальныйИдентификатор) {ОбщийМодуль.ПользователиСлужебный.Модуль(8938)}:ПользовательПоИдентификаторуСуществует( {ОбщийМодуль.ПользователиСлужебный.Модуль(8771)}:СоздатьТекущегоПользователяВСправочнике(СведенияОПользователе); {ОбщийМодуль.ПользователиСлужебный.Модуль(2709)}:Значения = ЗначенияПараметровСеансаТекущийПользователь();

Подробнее

При работе в приложении, например, УНФ 3.0.11.99, в журнале регистрации может возникнуть ошибка вида: Не удалось установить параметр сеанса ТекущийПользователь по причине: "Поле объекта не обнаружено (УникальныйИдентификатор) {ОбщийМодуль.ПользователиСлужебный.Модуль(8938)}:ПользовательПоИдентификаторуСуществует( {ОбщийМодуль.ПользователиСлужебный.Модуль(8771)}:СоздатьТекущегоПользователяВСправочнике(СведенияОПользователе); {ОбщийМодуль.ПользователиСлужебный.Модуль(2709)}:Значения = ЗначенияПараметровСеансаТекущийПользователь();

Официальный источник
EF_3268активный2025-04-11

При параллельной загрузке data dump может быть получена ошибка - "Не удалось записать новую версию параметров ограничения доступа"

Подробнее

При параллельной загрузке data dump может быть получена ошибка - "Не удалось записать новую версию параметров ограничения доступа"

Официальный источник
EF_00_00725604активный2025-04-18

Обработан некорректный ответ сервиса.

Подробнее

Обработан некорректный ответ сервиса.

Официальный источник
EF_3284активный2025-04-19

При загрузке data dump возможна ошибка снятия монопольной блокировки в конце загрузки.

Подробнее

При загрузке data dump возможна ошибка снятия монопольной блокировки в конце загрузки.

Официальный источник
EF_00_00727454активный2025-04-29

Отсутствую ИНН и КПП на первой странице печати отчета.

Подробнее

Отсутствую ИНН и КПП на первой странице печати отчета.

Официальный источник
EF_00_00725345_3активный2025-05-06

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Подробнее

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Официальный источник
EF_00_00729263активный2025-05-15

В разделенном приложении, которое работает в сервисе, например 1cfresh, при удалении узлов планов обменов БСП происходит попытка почистить очередь заданий. Если у узла будет пустой код (такой узел сам по себе не корректен), то в выборку записей очереди заданий может попасть задание от другой подсистемы и очистка завершается ошибкой, например: > [ОшибкаВоВремяВыполненияВстроенногоЯзыка] > по причине: > Ошибка при выполнении обработчика - 'ПередУдалением' по причине: > Задание очереди с идентификатором Свертка регистра Соответствие номенклатуры ВетИС(3 406 534) создано на основе шаблона. > Удаление заданий с установленным шаблоном запрещено.

Подробнее

В разделенном приложении, которое работает в сервисе, например 1cfresh, при удалении узлов планов обменов БСП происходит попытка почистить очередь заданий. Если у узла будет пустой код (такой узел сам по себе не корректен), то в выборку записей очереди заданий может попасть задание от другой подсистемы и очистка завершается ошибкой, например: > [ОшибкаВоВремяВыполненияВстроенногоЯзыка] > по причине: > Ошибка при выполнении обработчика - 'ПередУдалением' по причине: > Задание очереди с идентификатором Свертка регистра Соответствие номенклатуры ВетИС(3 406 534) создано на основе шаблона. > Удаление заданий с установленным шаблоном запрещено.

Официальный источник
EF_3322активный2025-05-26

В локальной базе может выводится ошибка контроля ссылок на неразделенные данные при выгрузке, если есть расширение с собственными объектами ссылочного типа.

Подробнее

В локальной базе может выводится ошибка контроля ссылок на неразделенные данные при выгрузке, если есть расширение с собственными объектами ссылочного типа.

Официальный источник
EF_3329активный2025-06-03

Возможно зависание задания параллельной загрузки данных, если в процессе загрузки выполнялось завершение дополнительных потоков.

Подробнее

Возможно зависание задания параллельной загрузки данных, если в процессе загрузки выполнялось завершение дополнительных потоков.

Официальный источник
EF_00_00745409активный2025-06-27

Если в клиент-серверной базе настроен обмен с видом транспорта web сервис и заполнена константа "Каталог сообщений синхронизации для Windows" или "Каталог сообщений синхронизации Linux" (в зависимости от операционной системы) и при этом если путь к каталогу не заканчивается слешем то возникает ошибка "Ошибка при вызове метода контекста (СоздатьКаталог)" в момент выполнения обмена.

Подробнее

Если в клиент-серверной базе настроен обмен с видом транспорта web сервис и заполнена константа "Каталог сообщений синхронизации для Windows" или "Каталог сообщений синхронизации Linux" (в зависимости от операционной системы) и при этом если путь к каталогу не заканчивается слешем то возникает ошибка "Ошибка при вызове метода контекста (СоздатьКаталог)" в момент выполнения обмена.

Официальный источник
EF_00_00755480активный2025-07-30

В печатной форме, созданной в режиме предприятия, неверно вычисляется значение поля, если в списке полей есть другие поля с таким же представлением.

Подробнее

В печатной форме, созданной в режиме предприятия, неверно вычисляется значение поля, если в списке полей есть другие поля с таким же представлением.

Официальный источник
EF_00_00019166активный2025-08-29

Изменение законодательства. Обновление форм "Заявление на выдачу квалифицированного сертификата в Удостоверяющем центре" и "Согласие на обработку персональных данных", подписываемых при подаче заявлений на выпуск ЭЦП через сервис 1С:Подпись.

Подробнее

Изменение законодательства. Обновление форм "Заявление на выдачу квалифицированного сертификата в Удостоверяющем центре" и "Согласие на обработку персональных данных", подписываемых при подаче заявлений на выпуск ЭЦП через сервис 1С:Подпись.

Официальный источник
EF_70145546активный2026-04-10

Изменение законодательства. Уведомление об обязательности шифрования по ГОСТ 34.12-2018 и ГОСТ 34.13-2018 для ФНС с 01.04.2026 г., при "облачных" ключах

Подробнее

Изменение законодательства. Уведомление об обязательности шифрования по ГОСТ 34.12-2018 и ГОСТ 34.13-2018 для ФНС с 01.04.2026 г., при "облачных" ключах

Официальный источник
Заменённые и снятые патчи (3)
EF_00_00725345заменён2025-04-18

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Подробнее

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Официальный источник
EF_00_00725345_2заменён2025-04-23

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Подробнее

При регулярной синхронизации (не начальный образ), на этапе загрузки в АРМ (автономное рабочее место) объектов, которые разделены вспомогательным разделителем возникает ошибка: > Из текущего сеанса недопустимо использовать указанные значения разделителей. > объект: 'Константа.ИмяВидаПриложенияАвтономногоРабочегоМеста' = {"N",3076538}, в то время как допустимым значением является {"N",0}

Официальный источник
EF_00_00728808заменён2025-06-16

Если обмен выполняется через транспорт, который предполагает прямое подключение к корреспонденту возможно возникновение ошибки: > по причине: > Файл не обнаружен '<врем. каталог>/Message{80adee52-ef24-4b53-96ce-f0e48a5df6e8}.xml' [ОшибкаДоступаКЛокальномуФайлу]" Причина ошибка в том, что обратное сообщение от корреспондента (ответ) загруженное во временный каталог может быть удалено платформой по прошествии 20 минут.

Подробнее

Если обмен выполняется через транспорт, который предполагает прямое подключение к корреспонденту возможно возникновение ошибки: > по причине: > Файл не обнаружен '<врем. каталог>/Message{80adee52-ef24-4b53-96ce-f0e48a5df6e8}.xml' [ОшибкаДоступаКЛокальномуФайлу]" Причина ошибка в том, что обратное сообщение от корреспондента (ответ) загруженное во временный каталог может быть удалено платформой по прошествии 20 минут.

Официальный источник

Как мы обновляем базу

  1. Проверяем текущую версию, платформу, расширения и режим поддержки конфигурации.
  2. Делаем резервную копию и согласуем время работ.
  3. Обновляем — на копии базы или в согласованное окно, чтобы не останавливать работу.
  4. Проверяем запуск, обмены, кассы и ЭДО, основные документы.
  5. Передаём результат и оставляем возможность вернуться к прежней версии.

Типовая база обновляется быстрее и предсказуемее. Для доработанной сначала определяем изменённые объекты и возможные конфликты — точную стоимость называем после проверки.

Здравствуйте! Подскажу по тарифам или помогу с 1С 👋

Чат на сайте